API sandbox

From Pendlenet Docs

JavaScript is required to use the API sandbox.